Seiten

Mittwoch, 7. Oktober 2015

Motorgeräusche beim Rega RP1

Über den Rega RP1 an sich gibt es eine Menge Tests und Berichte, selbst ich habe hier kürzlich einen kleinen Beitrag geleistet. Im Folgenden soll es allerdings nicht um den Dreher und seine Qualitäten gehen, sondern um eine seiner klitzekleinen englischen Schrulligkeiten, nämlich um seine Motorgeräusche. Auch hierüber finden sich viele "Hilferufe" im Netz, insbesondere in diversen Foren. Ich sehe hier die potenzielle Gefahr des Sich-Abwendens etwaig zunächst enttäuschter RP1-Käufer, insbesondere bei unerfahreneren Einsteigern. Sie würden es gleichwohl bereuen…


Rega RP1 mit Ortofon 2M Blue und Korkmatte

Auch mein RP1 gab direkt nach seiner Inbetriebnahme stark wahrnehmbare Whop-whop-whop-whop Geräusche von sich, welche sich als Motorgeräusche entpuppten, so etwa vier Mal pro Sekunde. Dies entspricht der Drehzahl des Premotec-Motors von 250 Umdrehungen pro Minute. Die Schleifgeräusche mischten sich nicht nur ins Musiksignal und wurden mir von den Lautsprechern brutal um die Ohren gehauen, sondern waren auch direkt vom Plattenspieler am Sitzplatz in ca. drei Metern Entfernung zu hören. Nerv tötend!

Am nächsten Tag, ca. 20 Stunden später, war der Motor schon merklich ruhiger, allerdings immer noch nicht akzeptabel leise. Dass das Einbetten eines Motor-Rotors in seine Achslager so lange dauert, hatte ich auch noch nicht erlebt. Nach zwei Tagen Dauerbetrieb schließlich wurde der Motor langsam schon richtig „zahm“. Trotzdem TAD-Vertrieb angerufen, Phänomen bestätigen lassen, ´Nein, der Motor ist nicht kaputt!´, Tipp bekommen: Ich solle dem Motor ca. eine Woche (!) gönnen und wenn ich ungeduldig sei, solle ich mit einem Q-Tip den (einlaufbedingten) Schmierfilm am Motorgehäuse an der Motorachse entfernen und einen Tropfen gutes Maschinenöl „spendieren“ – wer also noch Restbestände seiner alten Märklin-Lokomotiven sein Eigen nennt… Nach einem möglichen Garantieverfall nach Öffnen des Gehäuses und Durchführung der Maßnahme habe ich natürlich nicht gefragt, sondern gleich losgelegt.


Durch Entfernen des Deckels wird der Premotec Motor freigelegt


Säubern und Gabe eines Tropfens Maschinenöl

Das wirkte auch tatsächlich Wunder und beschleunigte den Einlaufprozess erheblich. Nach einer Woche "Dauerlauf" des Plattentellers war dann auch tatsächlich ein akzeptables Geräuschniveau erreicht… Ein entsprechender Hinweis in der Bedienungsanleitung hinsichtlich der wirklich ungewöhnlich langen Einspielzeit des Motors fehlt und würde sicher zur Beruhigung des einen oder anderen Neubesitzers beitragen.

Kommentare:

  1. Hi,
    dein Post, bewahrt mich gerade vielleicht davor, meinen RP1 zurück zu geben. Ich klage auch über das selbe laute "Whop-whop-whop-whop" Geräusch, wie du es beschreibst. Ich habe den Dreher bereits seit einem Monat in Betrieb und es ist immer noch da. Das einzige was sich bis jetzt verändert hat ist, dass der nervige Sound erst nach ca 30 Minuten einsetzt, vermutlich wenn sich der Motor warm gelaufen hat.
    Ich habe mir vom Service ein kleines Spritzchen mit Öl schicken lassen und es heute, wie auch von dir beschrieben, auf die Motorachse aufgetragen. Im ersten Moment erst jedoch keinerlei Verbesserung ein. Würdest Du empfehlen ihn einfach noch laufen zu lassen und wenn ja wie lange am Stück?
    Hoffe ich kann eine Rücksendung vermeiden. Danke und Grüße Sven :)

    AntwortenLöschen
    Antworten
    1. Moin Sven,
      ich habe das Teil letztlich doch entnervt zurückgeschickt und ein Austauschgerät erhalten. Ich habe auf 2A3 Maniac kurz drüber berichtet:
      http://2a3-maniac.blogspot.de/2016/03/erstklassiger-kundenservice-bei.html
      Gruß und viel Erfolg, Carsten

      Löschen
    2. Wende Dich im Zweifel zunächst an den Händler, bei dem Du das Gerät gekauft hast.
      Gruß, Carsten

      Löschen